Aufsitzmäher geht beim Mähen aus

  • Hallo Zusammen,

    ich heiße Stefan, bin 28 Jahre alt und neu hier

    Ich hätte auch gleich 1-2 Fragen.

    Ich habe mir letztes Jahr nachdem unser alter Aufsitzmäher sein zeitliches gesegnet hat einen neuen gekauft

    Es ist ein MTD 200 LH geworden mit Thorx 679 2Zylinder. Bis letzte Woche war ich sehr begeistert von dem Mäher.

    Leider besteht aktuell folgendes Problem. Ich starte und fahre 300-400 m zu meiner Wiese. Schalte das Mähwerk ein und fahre ca 50m. Nun fängt der Motor zu stottern an und geht nach ca 10 sek aus.

    Wenn das passiert und ich sofort das Mähwerk ausschalte dann passiert das gleiche.

    Sofort danach lässt sich der Mäher wieder mit Choke starten. Er stottert dann 10-20 sek und ich kann das gleiche wieder machen.

    Wenn ich starte und einfach fahre ohne Mähwerk dann geht das beliebig lange.


    Was läuft hier falsch?


    Folgendes habe ich schon gemacht:

    Zündkerzen getauscht.

    Benzinfilter getauscht in durchsichtigen.

    Ohne Tankdeckel gefahren.(Keine Veränderung)

    Alle Spritleitungen abgezogen und einmal durchgeblasen.


    Der Mäher ist Gesamt bisher keine 50h gelaufen.


    Grüße

    Stefan

  • Hallo Stefan,


    Das gleiche Problem hatte ich mit meinem gebrauchten gekauften Herkules auch. Was tankst du für Sprit? Nimmst du normalen von der Tanke, kann es sein das dein Vergasser verharzt ist. Ich hatte mir einen neuen Vergasser gekauft, 15€ bei EBay, die Leitungen und denn Tank gereinigt und das Aspen 4 getankt. Seither schnurrt er wie ein Tiger.

  • Hallo Christophpohle,

    danke für die schnelle Rückmeldung.

    Ich tanke immer normal Benzin.

    Kein E10.

    Der hat bisher ca 12-13 Tankfüllungen gesehen. Ohne Mähwerk im Vollgas läuft er ja. Ich habe darum bisher den Vergaser ausgeschlossen.

    Dann bleibt mir wohl nichts anderes übrig wie mal den Vergaser zu reinigen.


    Gruß

    Stefan

  • Bei mir lief er ohne Mähwerk auch super, aber sobald ich dies zuschaltete, fing er an zu Stottern und auszugehen. Weil der Vergaser einfach nicht genug Sprit durchbrachte. Und jeder Sprit, an der Tanke hat immer Bioanteile. Daher empfehle ich dir wirklich das teurer Aspen. Gerade im Winter wenn er Lage steht, tut ihm das nicht gut.

  • Hallo,

    habe heute mal den Vergaser demontiert und geöffnet.

    An der unteren Seite sitzt ein Magnetventil. Hier waren einige kleine Schmutzpartikel sichtbar.

    Diese Partikel hab ich mit Bremsenreiniger entfernt und alles wieder zusammengebaut.

    Gestartet, gemäht soweit alles super dachte ich mir. Nach ca 20 min gleiches Problem wie vorher.


    Nun Vergaser wieder demontiert und diesmal beide Hauptdüsen und die Schwimmernadel in Bremsenreiniger eingelegt. Morgen früh montier ich wieder alles und berichte dann.


    Es muss definitiv am Vergaser liegen. Irgendwo ist noch was verdreckt.

  • ich hatte auch das Problem. Immer wenn der Näher ca20 Minuten seinen Dienst getan hat, liefer unregelmäßig und ging dann aus. Zuvor hatte ich den Vergaser gereinigt.

    Habe dann die Dichtungen erneuert und nun läuft er wieder durch

  • Hallo,

    ja an das habe ich auch schon gedacht.

    Gibt es eine Internetseite für Aufsitzmäherersatzteile.

    Mein MTD mit Thorx 679 Motor ist wohl nicht so gängig.