Stihl RM 545 VE Rasenmäher - Problem mit E-Start

  • Schönen Nachmittag,

    Heute war ich meinen neuen Stihl Benzin-Rasenmäher RM 545 VE mit E-Start abholen...muss aber schon wieder zurück zum Händler denke ich weil...

    Hatte den Akku vollständig geladen, beim ersten Start sprang er gleich an, danach.. .also bei warmem Motor, z.B. nach dem Füllkorb leeren nicht mehr so gut, muss den Startknopf jedes mal lange oder ein paarmal betätigen bis der Motor kommt... das nervt ja schon etwas :|. Kennt ihr das auch bei euren Stihl RM 545 VE Rasenmäher, das der E-Start Probleme macht?

  • Moin,


    bitte keine Bilder aus dem Internet oder Ausschnitte von Webseiten hier im Forum hochladen. Diese Bilddaten sind Urheberrechtsgeschützt. Ganz besonders die Bilder von Stihl!


    Mit Motordaten sind die Daten direkt vom Motor gemeint (Modell - Type - Code). Daten aus dem Internet bringen uns nicht weiter.


    Danke und Gruß.

  • so, war zum Händler heute morgen, eine kleine Einstellung wurde vorgenommen, jetzt springt der Mäher jedes mal an

    aber hab das heute Nachmittag beim mähen gemerkt und zwar, den Radantrieb langsam...oder schneller einstellen (Hase...Schildkröte) da funktioniert nix,

    der Mäher läuft immer im selben Tempo, egal was ich tue (siehe Anhang) da stimmt doch auch was nicht, was meint ihr?

  • der Händler hat laut Bild ihm einen Vor oder Vorvorjahres Modell Verkauft

    sicher nicht zum UVP aktuell


    Mit der Gerätenummer ist ein leichtes das Baujahr zu bestimmen.


    Info:

    Habe mir die Zeit genommen laut dem Bild das letzte Vertriebsjahr zu bestimmen

    das war 2021 und hat mit dem Aktuellen Modell zumindest Motortechnisch nichts zu tun.

    Einmal editiert, zuletzt von Trabold () aus folgendem Grund: Ein Beitrag von Trabold mit diesem Beitrag zusammengefügt.

  • oh,nein Trabold,die Abbildung ist nur ein Foto aus dem Internet,jedenfalls sagte er bei meiner das er sie erst rein bekommen hatte..

    und..ja,war heute morgen wieder zu Händler wegen der Vario,da war ein Kabel eingeklemmt oder geknickt,jetzt rollt das Teil korrekt :)