Anzeige

Vertikutierer Dolmar PV-4036 mit Briggs & Stratton läuft nicht

  • Anzeige

    Liebe forengemeinde,


    Habe einen dolmar pv-4036 vertikutierer mit Briggs & Stratton 3.5hp Motor (Motor Model-Nr. 91212 Typ 1240 E1).


    Gerät stand ca 2 Jahre und läuft nun nicht mehr auch mit Startspray springt er nur eine Sekunde an.

    Zylinder bleibt trocken und riecht nicht nach Benzin!

    Zündfunke hat er.


    Habe den Vergaser komplett demontiert ausgiebig gereinigt und wieder montiert selbes Ergebniss.


    Was mich wundert, auch wenn man 1-3 ml Benzin direkt in den zylinder füllt läuft der Motor auch nur 1Sekunde.


    Bin für jeden Tipp dankbar.

    Mein nächster Schritt wer sonst ein neuer vergaser.


    Mfg

    Meierchen

  • Hi ,

    Du hast Dir Deine Frage schon selbst beantwortet . Wenn Du direkt in den Verbrennungsraum Benzin einfüllst und er dann läuft , bedeutet das nichts anderes als dass er vom Vergaser her kein Sprit bekommt . Ich vermute dass ( wenn er 2Jahre gestanden hat ) der Vergaser sowie die Düsen im Vergaser zu sind .

  • Anzeige

  • Hi ,

    kannst Du mir mal ein Foto schicken vom Vergaser , komme leider nicht in B&S rein .Wenn der Vergaser nähmlich eine Membrane haben sollte ist die wohl hinüber .Nochwas : Sieh Dir den Tank an , der sollte im Top Zustand sein und kein verschmadderte Rückstände vom alten Benzin haben .

  • Anzeige

  • Hi ,

    ein Defekt -nein - aber die Membrane ist mit grosser wahrscheinlichkeit hart und hat somit keine Funktion mehr . Die Dichtung sieht auch nicht mehr grande aus , also mit erneuern . An dem dickeren Teil oberhalb dem Steigrohr ( weises langes Teil ) ist da ein Sieb drüber , dann das Sieb ab und nachsehen ob da innendrin alles in Ordnung ist . Zusammenbau , Tank reinigen und die Kiste müsste Brummen .