Briggs & Stratton V-Twin - absolute Ratlosigkeit...

  • Hi, ich habe mir für Mulcharbeiten im Wald eine gebrauchte NIKO Raupe gekauft mit einem Briggs & Stratton V-Twin Motor. Die Raupe lief immer einwandfrei und lässt mich (und auch zwei Werkstätten) seit Monaten ratlos zurück... Hier im Forum habe ich schon einiges gelesen, aber zu meinem konkreten Problem leider nicht viel gefunden.


    Die Maschine hat keine Leistung mehr, geht immer aus, säuft ab. Nach vielem Probieren habe ich heute zumindest mal entdeckt woran es liegen könnte, komme hier aber nicht weiter. Nach Vergaser mehrmals zerlegen, Düsen wechseln, Ultraschallbad etc. hat der Motor nach dem groben Zusammenbau immer wieder einwandfrei funktioniert - wenn dann der Luftfilter drauf gebaut war nicht mehr.

    Jetzt ist mir aufgefallen, dass der Motor rund läuft und sofort startet, so lange der Schlauch vom linken "Ventildeckel" zur Aufnahme des Luftfilters demontiert ist. Wenn der Schlauch dran ist, läuft der Motor unrund, verschluckt sich und geht aus (und lässt sich dann auch nicht mehr starten). Aus der Öffnung am Ventildeckel (Kurbelgehäuseentlüftung?) wo normalerweise der Schlauch drauf kommt qualmt es und es kommen auch Ölspritzer mit raus. Scheint so, als wäre dort am Auslass der "Druck" zu groß? Lässt das darauf schließen, dass die Kolbenringe/Zylinder und oder Ventile verschlissen sind, oder ist das normal/ist die Ursache wo anders zu finden? Bin inzwischen soweit, dass ich einen neuen Motor bestellen würde, damit die Maschine wieder läuft...



    Finde leider auch keinen Händler der Zeit und Lust hat, sich mit dem Problem weiter zu beschäftigen.

    Freue mich über Tipps und darauf, etwas zu lernen!


    Hier noch zwei Videos:
    Video 1

    Video 2


    Danke und Grüße, Matthias

  • Die Fragestellung is zwar schon etwas älter aber versuchen wir es trotzdem.


    Normalerweise geht ein Motor von so viel Blow by Gas nicht aus.

    Wenn natürlich auch noch richtig Öl mitkommt is das schon eher denkbar.

    Aus dem KFZ Bereich kenne ich es so das die Motoren einen Spritschutz angebracht haben und Öltropfen in der Kurbelgehäuse Entlüftung zu verhindern.


    Oder es ist einfach wirklich zu viel Druck / Öl vorhanden und es liegt ein defekt im Motor vor.

    Hast schon Mal Kompression gemessen oder einen Druckverlust Test gemacht?


    Da aber dein Motor ja läuft und du nichts von Blaurauch usw geschrieben hast...

    Für den Fall der Fälle es gibt im kfz Zubehör so genannte oil Catch Tanks

    Diese werden beim Tuning eingesetzt wo es ja dann zu mehr blow by kommt und das die serienmäßigen nicht mehr packen.

    Vielleicht bekommst den kleinen ja wieder zum laufen