Anzeige

Wolf Garten Expert Rasentraktor hat keine Leistung

  • Anzeige

    Hallo Allerseits,

    Ich habe seit ca 3 Monaten einen Wolf Garten Expert Rasentraktor 122.240H (Bj 2014), Betriebsstunden 192h.

    Diesen habe ich mir gebraucht gekauft. Unser Grundstück ist vielleicht 400m² groß, Benötige ihn aber hauptsächlich zum

    mähen bei Kunden. 80% Rasen. Bisher ist er nur auf unseren Rasen gelaufen was für ihn ein Spiel war, keinerlei Probleme.

    Dann mähte ich das erste mal bei meinen Onkel, ca 600m² ungefähr 10cm hohes dichtes Gras, Leider war es etwas Feucht

    was zu einem Verstopften Mähwerk führte, es roch auch mal verkokelt, Dachte zu diesen Zeitpunkt noch Keilriemen.

    Also neuen Keilriemen und Spannfedern bestellt. Eingebaut und getestet.

    Problem war beim einschalten des mähwerks;

    Bei Standgas dauert es 1min bis er anlief bei vollgas dauerte es eine weitere minute bis er auf volle mähwerksdrehzahl kommt.

    Beim Versuch mit Vollgas kam er Schneller ca halbe minute allerdings nach 1 - 2 min hörte man wie er von den touren runter und

    wieder hoch geht. (Alles Rein Mähwerk, der Motor hat keinerlei drehzahlveränderungen)

    Nach ein paar Überlegungen dachte ich mir es kann nur die Kupplung sein, und habe diese etwas nachgespannt ?

    an der Kupplung geht ein Schieber Raus der durch ein gestänge nach hinten gezogen wird beim Einschalten.

    Diesen habe ich mit der Mutter etwas kürzer gedreht,

    Erster Test 1a mähwerk kommt sofort und geht und bleibt auf Voller Leistung!

    Dann hatte ich einen Einsatz bei einem Kunden, ca 800m²

    Gras war wieder ca 10-15 cm hoch, diesmal staub trocken!

    1x ausenrum und es fing wieder an, unter dem mähen geht die mähwerksleistung wieder nach unten,

    Vorne ist eine art schleifgeräusch zu hören. Ich habe Höchste Stufe gemäht also 12cm ca, teilweise nur viertelste

    Bahnen gefahren keinen erfolg, Mähgeschwindigkeit ist viell 4km/h Teilweise sogar nur schritttempo

    ging teilweise soweit bis zum stillstand des Mähwerks.

    Hat jemand einen Tipp für mich ? Kann die Kupplung schon so defekt sein das es daran liegt ?

  • Moin moin.


    Ich bin etwas verwirrt. Geht es jetzt darum, dass das Mähwerk nicht sauber angetrieben wird? Der text hat mich irritiert xD


    Ich schätze schon. Ich würde überprüfen, ob die Verlegung des Riemens sauber durchgeführt wurde. Überlege, was du abmontiert und wieder montiert hast, um den Riemen zu wechseln. Hast du evtl noch was anderes getan, was normal nicht zu der Arbeit gehörte? Hatte mich eben verguckt. Der hat eine Mechanische Kupplung. Sicher, dass du beim Montieren nichts verstellt hast? Wenn du die Kupplung in Verdacht hast, bleibt dir nichts andres übrig, als diese mal genauer zu begutachten und den Kupplungsbelag zu inspizieren.


    Gruß

    ▬|█████████|▬ This Nudelholz. Copy it into your profile to make better Kuchens or other Teigprodukte!

  • Hi,

    wenn Du eine mechanische Kupplung hast , darf es kein Minute dauern bis das Mähwerk volle Touren hat ( Fakt ) . Bei einem Schleifgeräusch ist es entweder die Kupplung die ihren Geist aufgibt , oder Du bist irgendwo dagegen gefahren . Es kann aber auch sein , dass sich Gras um die Welle gewickelt hat ( oberhalb der Messer ) .

    Schalte Dein Mähwerk ein ( ohne laufenden Motor ) und überprüfe die Keilriemenspannung .Sollte stramm sein .

    mfG

  • Anzeige

  • Hi

    Also ich habe alles wieder so zusammengebaut wie es war. das kann ich ausschließen.

    Ja ist eine Mechanische Kupplung.

    Ich habe heute mal gemacht was du gesagt hast, meines erachtens ist er nicht Stramm! Er Flattert auch wenn das

    Mähwerk an ist. Dagegenfahren kann ich nicht ausschliesen, ich selber nicht

    aber der vorgänger definitiv den die halter der Rollen wurden neu Angeschweist sieht man.

    Ich habe es gemacht wie du gesagt hast und auch per hand gedreht die Messer bei eingeschaltener

    Kupplung, 2 Umdrehungen ca rutscht der Riemen auf der Riemenscheibe durch über den messer, dann

    nimmt er mal die kupplung mit usw.

    Ich habe heute die Kupplung nochmal nachgespannt, siehe da es funktioniert wieder, allerdings denke ich wenn ich wieder mal dichteres Gras habe das

    es wieder ausfällt.

    Weis jemand wie man die Kupplung ausbaut ?

    mfg

  • Hi,

    vorab , den Keilriemen von einer Keilriemenseite runter , so dass Du den Riemen vorn am Motor über die Riemenscheibe bekommst . Dann die Schraube in der Riemenscheibe raus , wo auch die Kupplung mit befestigt ist .Grober Abriss . Mach Dir vorher ein paar Bilder , wie alles und was alles noch weg muss . vV beer