Anzeige

Rasentraktor laeuft nicht mehr

  • Anzeige

    Hallo,


    ich habe ein Problem mit meinem Rasentraktor. Nachdem ich den Antriebsriemen gewechselt habe laeuft er nicht mehr. Er springt zwar an, bewegt sich aber weder Vor- noch Rückwärts. Er hat einen hydrostratischen Antrieb. Sabo Model 92-13 H, Typ JP 92 , 8,5kw.

    Kann mir jemand weiterhelfen?

  • Anzeige

  • Nachdem ich den alten Riemen ausgebaut hatte, habe ich das Getriebe entsperrt, damit ich ihn schieben konnte. Nach der Montage habe ich das Getriebe wieder gesperrt, aber der Mäher lässt sich trotzdem ohne Widerstand schieben. Wenn ich den Hebel am Heck nun bei laufendem Motor verstelle und eine zweite Person das Pedal zum fahren tritt, zuck er nur leicht ohne kraft...


    Der Riemen sitzt stramm. Ich glaube also nicht das er durch rutscht.

  • Moin


    Selbst ohne Keilriemen sollte er sich nicht wiederstandslos schieben lassen, wenn das Getriebe "gesperrt" ist. Ich würde den Fehler dort suchen und lieber nochmal kontrollieren, ob das richtig eingerastet ist.

    ▬|█████████|▬ This Nudelholz. Copy it into your profile to make better Kuchens or other Teigprodukte!

  • Hi,

    mach mal den Fangkorb ab , den Auswurfkanal ab , lass ihn laufen und sieh nach ob sich das Lüfterrad dreht und gleichzeitig kannst Du sehen ob sich der Keilriemen voll dreht .Zum anderen sieh mal nach ob das Getriebe einen Behälter hat für Hydrauliköl ( müsste halb voll sein )

    Brauchst aber einen zweiten Mann /Frau ( Sitzschalter )

    Dann mach mal die Abdeckkappe links und rechts runter und sieh nach ob sich die Antriebswelle dreht , wenn ja sind Deine Antriebskeile li. o. re. abgescheert .

    mfG

  • Anzeige

  • Hallo,


    Fangkorb sowie den Auswurfkanal habe ich ab. Lüfterrad dreht wunderbar genauso der Keilriemen. Der Ölbehälter ist halb voll. Auch die Antriebskeile sind noch gut habe den Mäher hinten mit dem Wagenheber angehoben, laufen lassen und dann das Getriebe gesperrt. Hinterrad dreht sich, jedoch kann ich es mit einer Hand festhalten. Dabei bleibt auch die Antriebswelle stehen. Das Getriebe baut einfach keinen Druck auf. Die Funktion des Hebels zum entsperren scheint zu funktionieren, wenn ich entsperre tut sich nix. Wenn ich dann wieder sperre, dreht sich das Hinterrad jedoch kraftlos.


    Jemand eine Idee?


    mfg

  • Anzeige

  • Hallo kann mir einer helfen mein Rasenmäher springt nur mit start pilot kurz an.

    Vergaser habe ich gereinigt im vergaser kommt auch Benzin an aber es kommt nichts in den brennraum Kerze trocken hauptdüse auch gereinigt bitte helft mir , ich weiß ich bin hier falsch aber wusste nicht wie Mann ein neues Thema öffnet danke für euer verständnis

  • Anzeige

  • Anzeige

  • Anzeige

  • Hi Uli ,

    dafür gibt es ja dieses Forum um Leute zu helfen die Hilfe brauchen .

    Jetzt zu Deinem Problem :

    Es ist mir unverständlich , wenn die Kiste vorher lief und nur nach einem Keilriemenwechsel und 2 Spannrollen jetzt nicht mehr läuft .

    Meine Vermutung liegt immer noch , dass der Keilriemen eventuell nicht so liegt wie er liegen soll, oder die Entriegelung nicht weit genug eingerastet ist .

    Mach mal ( wenns geht ) ein paar Fotos .

    mfG

  • Also ich habe das Mähwerk ausgebaut um den Riemen zu wechseln. Gefahren bin ich mit dem Mäher nur mit montiertem Mähwerk. Kann es mit dem Mähwerk zusammen hängen?


    Ich werde mal ein paar Bilder machen.