Anzeige

Husqvarna 346 XP ölt stark

  • Anzeige

    Guten Morgen allerseits. Seit ein paar Tagen bin ich auf der Suche nach Hilfe zu meinem Problem mit der Husqvarna 346 XP. Im Netz gibt es kein adäquates Husqvarna Forum oder zumindest eine Internetseite die sich mit diesen Kettensägen zu beschäftigen weiß. Also werde ich meine Frage bei euch los.
    Aus der Säge rinnt das Öl nur so heraus. Egal ob ich damit arbeite oder ich sie nach getaner Arbeit ins Regal stelle, nach kurzer Zeit habe ich unten drunter eine deutliche Öllache. Ich bin mir unsicher wo ich ansetzen soll. Wird es die Ölpumpe sein, die sollte doch im Normalfall verhindern das die Motorsäge wenn sie nicht läuft das Kettenöl zurück hält?! Weiß jemand was das sein könnte, ich will die Husqi nicht voreilig demontieren ohne das ich weiß wo es dran liegen könnte.


    Horst

  • Ich tippe einfach mal ins Blaue uns sage, falls das Waldmoped sowas hat, Ölschlauch defekt oder von der Ölpumpe runter gerutscht. Sieht man wahrscheinlich erst wenn man den Bereit der Kettensäge zerlegt und freigelegt hat.


    Uwe, hast du deine Kristallkugel nicht poliert oder warum kannst du nicht hellsehen? golly


    Gruß

  • Anzeige

  • Guten Morgen allerseits. Vielen Dank für eure Antworten. Ich werde mir den Bereich um die Ölpumpe am Wochenende mal angucken und hoffe das sich das Problem dort finden lässt. Kann ich irgendwo eine Anleitung bekommen in der ich nachlesen kann wie ich beim Zerlegen vorgehen muss? Ich bin zwar gelernter Handwerker aber einfach drauf los Schrauben will ich auch nicht.


    Horst

  • Anzeige

  • Guten Morgen. Ich wollte euch schon längst berichtet haben wo der Fehler war und bin bis jetzt nicht dazu gekommen hier Rückmeldung zu geben. Der Ölsaugschlauch war letztendlich der Übeltäter und war gleich so wie ich das sehen konnte an 2 Stellen gerissen. Er sah insgesamt sehr porös und hätte womöglich in nächster Zeit getauscht werden müssen. Die Anleitung hat mir beim Reparieren sehr geholfen. Vielen Dank.


    Horst

  • Anzeige