Anzeige

briggs motor 15.5 ph 31A607 springt nicht an

  • Anzeige

    Hallo. Schön das ich Euch hier gefunden habe und hoffe, dass Ihr mir vieleicht helfen könnt. Denn ich bin mit meinem Latein am Ende. Mein MTD BLACK EDITION 155/96 T Aufsitzmäher springt nicht an. Ich habe ihn mit einem nicht richtig zusammen gesetzten Vergaser gekauft. Ausserdem war zuviel Benzin im Zylinder, so wie ca.3 Liter Benzin im Öl. Dann habe ich ohne Kerze,mit der hand, das Schwungrad solange gedreht bis kein Benzin mehr im Brennraum war. Anschliessend wurde ein Ölwechsel gemacht. Danach habe ich den Vergaser aussseinander gebaut, gereinigt und neue Dchtungen eingesetzt. Neu Zündkerze hat er auch bekommen. Kompression scheint er auch zu haben. Zündfunke ist auch da. Anlasser dreht auch. Batterie ist geladen und zusätzlich mit einem Auto überbrückt worden. Motor dreht, aber startet nicht. Das Magnetventil am Vergaser schaltet auch. Die Zündkerze ist auch mit Startpilot "pfurz" trocken. Was könnte ich noch selber ausprobieren, bevor ich ihn in eine teure Werkstatt bringen muss? In einem anderem Thread, hat jemand den gleichen Motor gehabt. Da der Nikki Vergaser nicht richtig verbaut war, hätte ich gerne gewust wo ganz genau die Reglergestänge und Reglerfeder eingesetzt werden muss? Des Weiteren, war beim Reparaturkit der Dichtungen eine Metall Dichtung, die nur halb geöffnet ist, dabei. Aber im Vergaser war keine. Jetzt weis ich nicht, ob die da überhaupt rein muss? Vieleicht ist der Dichtungssatz ja auch für mehrere Vergasermodelle. Hilfreich wären einpaar Bilder, wenn ihr habt.





    MTD Black Edition 155/96 T





    Model: 31A607





    Typ: 0508 B1





    Code: 080318ZD





    Unter dem Sitz steht noch:





    13AM762F404





    Serial: 080318ZD47403





    Vieleicht kann mir einer helfen!!





    Danke und LG

  • Grüß dich Daniel und willkommen im Rasentraktor Forum.


    Tut mir leid das sich jetzt erst jemand meldet, die Gartensaison ist ja so gut wie vorbei und die meisten haben ihr Equipment bereits verstaut und schauen kaum noch ins Forum. :whistling:


    Ferndiagnose ist schwierig vor allem weil der Vergaser deiner Aussage nach zerlegt war. Ich kann dir nicht sagen ob dort was fehlt. Läuft der Motor denn mit Startpilot? Wenn er Kompression und Zündung hat, sollte er mit Startpilot ja zumindest kurz durchstarten dann hast du de Gewissheit das er aufgrund von Kraftstoffmangel nicht läuft.
    Hat der Vorbesitzer denn sonst was am Motor gebastelt? Ventile würde ich noch prüfen und ggf. einstellen.


    Schick mir mal per PN deine E-Mail Adresse, ich kann dir für den Vergaser und der Reglerfedern einen Auszug aus dem Briggs Repair Manual zukommen lassen.


    Edit:
    Habe dir einen Auszug aus der PDF per PN geschickt. Evtl. Hilft die schon weiter.


    Gruß

  • Anzeige